screen-4.4.0-1 は古いバージョンのセッションにアタッチできません

screen-4.4.0-1 にアップグレードすると古いバージョンで開始されたセッションに再アタッチできなくなります。アップグレード前に全てのセッションを終了させてください。